<!DOCTYPE html><!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if IE 7 ]><html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head>      <!-- Basic Page Needs  	  ================================================== -->	<meta charset="UTF-8" />           <!-- Mobile Specific Metas  		================================================== -->                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">                <!-- CSS  		================================================== -->                     <!--[if IE 7]>        <link rel="stylesheet" href="http://programma101.org/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">        <![endif]-->                <!--[if lt IE 9]>                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>        <![endif]-->        <!-- Favicons        ================================================== -->                                    <link rel="shortcut icon" href="http://programma101.org/wp-content/uploads/2015/06/favicon.ico">                    <meta property="og:image" content="http://programma101.org/wp-content/uploads/2018/05/Diego-Fusaro-en-train-de-donner-cours-503eb-150x150.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>LA CAZZATA DI DIEGO FUSARO di Sandokan</title>
<meta name="description" content="LA CAZZATA DI DIEGO FUSARO di Sandokan"/>
<link rel="canonical" href="http://programma101.org/la-cazzata-di-diego-fusaro-di-sandokan/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LA CAZZATA DI DIEGO FUSARO di Sandokan" />
<meta property="og:description" content="LA CAZZATA DI DIEGO FUSARO di Sandokan" />
<meta property="og:url" content="http://programma101.org/la-cazzata-di-diego-fusaro-di-sandokan/" />
<meta property="og:site_name" content="Programma 101" />
<meta property="article:tag" content="ANTIFASCISMO" />
<meta property="article:tag" content="Casapound" />
<meta property="article:tag" content="Diego Fusaro" />
<meta property="article:section" content="In Italia" />
<meta property="article:published_time" content="2018-05-04T16:10:34+02:00" />
<meta property="article:modified_time" content="2018-05-04T16:11:13+02:00" />
<meta property="og:updated_time" content="2018-05-04T16:11:13+02:00" />
<meta property="og:image" content="http://programma101.org/wp-content/uploads/2018/05/Diego-Fusaro-en-train-de-donner-cours-503eb.jpg" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="220" />
<meta property="og:image:alt" content="Diego-Fusaro-en-train-de-donner-cours-503eb" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="LA CAZZATA DI DIEGO FUSARO di Sandokan" />
<meta name="twitter:title" content="LA CAZZATA DI DIEGO FUSARO di Sandokan" />
<meta name="twitter:image" content="http://programma101.org/wp-content/uploads/2018/05/Diego-Fusaro-en-train-de-donner-cours-503eb.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Programma 101 &raquo; Feed" href="http://programma101.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Programma 101 &raquo; Feed dei commenti" href="http://programma101.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Programma 101 &raquo; LA CAZZATA DI DIEGO FUSARO di Sandokan Feed dei commenti" href="http://programma101.org/la-cazzata-di-diego-fusaro-di-sandokan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/programma101.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://programma101.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://programma101.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://programma101.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://programma101.org/wp-content/themes/themerush/css/base.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://programma101.org/wp-content/themes/themerush/css/amazium.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://programma101.org/wp-content/themes/themerush/css/shortcode.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://programma101.org/wp-content/themes/themerush/css/flexslider.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://programma101.org/wp-content/themes/themerush/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://programma101.org/wp-content/themes/themerush/css/layout.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://programma101.org/wp-content/themes/themerush/css/font-awesome.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://programma101.org/wp-content/themes/themerush/css/mediaelementplayer.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://programma101.org/wp-content/themes/themerush/css/custom.php?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://programma101.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://programma101.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/programma101.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://programma101.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<link rel='https://api.w.org/' href='http://programma101.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://programma101.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://programma101.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://programma101.org/?p=3171' />
<link rel="alternate" type="application/json+oembed" href="http://programma101.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogramma101.org%2Fla-cazzata-di-diego-fusaro-di-sandokan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://programma101.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprogramma101.org%2Fla-cazzata-di-diego-fusaro-di-sandokan%2F&#038;format=xml" />

<link rel="stylesheet" href="http://programma101.org/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="shortcut icon" href="http://programma101.org/wp-content/uploads/2016/01/P101_favicon.jpg" />
<link rel="apple-touch-icon" href="http://programma101.org/wp-content/uploads/2016/02/P101_favicon.jpg" />



       	<!-- end head --></head><body class="post-template-default single single-post postid-3171 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">       <div class="container-wrap full-wrapper three-columns-layout">                  <!-- Primary Page Layout            ================================================== -->            <!-- HEADER -->            <!-- start header -->            <header class="header-wraper">                <div class="header-top">                    <div class="row">                                                                                                        <div class="grid_6 header-top-left"><p class="date"><span>Ultimi aggiornamenti</span> maggio 4th, 2018 4:10 PM</p></div>                        <div class="grid_6 header-top-right"><div class="mainmenu">                                                                                                                                                </div></div>                    </div>                </div>				<!-- header, logo, top ads -->                <div class="header-main">                    <div class="row">                                            <div class="grid_12">                            <!-- begin logo -->                            <h1>                                <a href="http://programma101.org" alt="Sovranit&agrave; popolare &ndash; Democrazia &ndash; Lavoro &ndash; Diritti Sociali">                                                                                                                   <img src="http://programma101.org/wp-content/uploads/2018/03/testata-p101-2018.jpg" alt="Sovranit&agrave; popolare &ndash; Democrazia &ndash; Lavoro &ndash; Diritti Sociali"/>                                                                    </a>                            </h1>                            <!-- end logo -->                        </div>                                                                                                                                              </div><div class="row"><div class="grid_12">            <div class="latest-news">           <h3>Ultime Notizie</h3> <div class="container">	         <ul id="scroller">        <li><a href="http://programma101.org/appello-programma-101/">Appello Programma 101: Aderisci anche tu!</a></li>
                <li><a href="http://programma101.org/la-cazzata-di-diego-fusaro-di-sandokan/">LA CAZZATA DI DIEGO FUSARO di Sandokan</a></li>
                <li><a href="http://programma101.org/gaza-gambizzateli-tutti-di-angelo-stefanini/">GAZA: &#8220;GAMBIZZATELI TUTTI!&#8221; di Angelo Stefanini</a></li>
                <li><a href="http://programma101.org/buon-compleanno/">BUON COMPLEANNO!</a></li>
                <li><a href="http://programma101.org/e-ora-vediamo-chi-inciucia-di-leonardo-mazzei/">E ORA VEDIAMO CHI INCIUCIA&#8230;  di Leonardo Mazzei</a></li>
                <li><a href="http://programma101.org/subito-al-voto-di-piemme/">SUBITO AL VOTO! di Piemme</a></li>
                <li><a href="http://programma101.org/inciuci-europeisti-di-sinistra/">INCIUCI (EUROPEISTI) DI SINISTRA</a></li>
                <li><a href="http://programma101.org/ciao-demente-di-sandokan/">CIAO DEMENTE  di Sandokan</a></li>
                <li><a href="http://programma101.org/m5s-un-contratto-non-e-unalleanza-di-piemme/">M5S: UN &#8220;CONTRATTO&#8221; NON È UN&#8217;ALLEANZA?   di Piemme</a></li>
                <li><a href="http://programma101.org/gramsci-un-tributo-di-moreno-pasquinelli/">GRAMSCI, UN TRIBUTO  di Moreno Pasquinelli</a></li>
                <li><a href="http://programma101.org/il-nostro-25-aprile/">IL NOSTRO 25 APRILE</a></li>
                </ul>

   

        </div></div></div></div>                </div>          				                <!-- end header, logo, top ads -->                <nav  class="main-menu">                    <div class="row">                        <div class="grid_10">                                 <!-- main menu -->                            <div class="mainmenu">                                                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://programma101.org" alt="Sovranit&agrave; popolare &ndash; Democrazia &ndash; Lavoro &ndash; Diritti Sociali"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="http://programma101.org/category/in-italia/"><span>In Italia</span></a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://programma101.org/category/esteri/"><span>Esteri</span></a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://programma101.org/category/cultura/"><span>Cultura</span></a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://programma101.org/category/economia-e-moneta/"><span>Economia e moneta</span></a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://programma101.org/category/geopolitica/"><span>Geopolitica</span></a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://programma101.org/category/documenti/"><span>Documenti</span></a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://programma101.org/category/dibattito/"><span>Dibattito</span></a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://programma101.org/category/forum-europeo/"><span>Forum Europeo</span></a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://programma101.org/category/attivita/"><span>Attività</span></a></li>
<li id="menu-item-908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-908"><a href="http://programma101.org/contatti/"><span>Contatti</span></a></li>
</ul>                                                                <!-- end menu -->                            </div>                            <!-- end main menu -->                        </div>                        <div class="grid_2">                             <ul class="share-search">                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Seguici</span></a>                                <div class="socialdrop">                                	<ul>                                    	                                    	<li><a href="https://www.facebook.com/OraCostituente" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>                                                                                                                        <li><a href="https://twitter.com/OraCostituente" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>                                                                                                                        <li><a href="https://plus.google.com/b/104174911626378751105/104174911626378751105/about" class="google"><i class="icon-google-plus"></i>Google+</a></li>                                                                                                                                                                                                                                                                                      </ul>                                </div>                                </li>                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>                                    <form id="tickersearchform" action="http://programma101.org" method="GET" role="search">                                        <div><label for="s" class="screen-reader-text">Search for:</label>                                            <input type="text" id="s" name="s" value="" placeholder="Search here">                                        </div>                                    </form>                                </li>                            </ul>                        </div>                    </div>                   </nav>            </header>
<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-3171 post type-post status-publish format-standard has-post-thumbnail hentry category-in-italia tag-antifascismo tag-casapound tag-diego-fusaro" id="post-3171" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">LA CAZZATA DI DIEGO FUSARO di Sandokan</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> Mag 04, 2018</span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://programma101.org/author/daniela-di-marco/" title="Articoli scritti da: Daniela Di Marco" rel="author">Daniela Di Marco</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://programma101.org/category/in-italia/" rel="category tag">In Italia</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://programma101.org/la-cazzata-di-diego-fusaro-di-sandokan/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                <p class="separator" data-blogger-escaped-style="clear: both; text-align: center;"><a href="https://2.bp.blogspot.com/-KW8D35HOMAA/WusN22Q--1I/AAAAAAAAdi8/rivEmWHISB8wjAIKL9y4KE_Mg1axFH_XACLcBGAs/s1600/Diego-Fusaro-en-train-de-donner-cours-503eb.jpg" data-blogger-escaped-style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;"><img class="alignleft" src="https://2.bp.blogspot.com/-KW8D35HOMAA/WusN22Q--1I/AAAAAAAAdi8/rivEmWHISB8wjAIKL9y4KE_Mg1axFH_XACLcBGAs/s320/Diego-Fusaro-en-train-de-donner-cours-503eb.jpg" width="320" height="219" border="0" data-blogger-escaped-data-original-height="426" data-blogger-escaped-data-original-width="620" /></span></a></p>
<p><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;">Qual è la notizia (infausta) del giorno? </span></p>
<p><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;">Che Diego Fusaro ha pisciato fuori dal vaso.</span></p>
<p><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;">Egli ha inaugurato, sul sito di riferimento di Casa Pound <i>IL PRIMATO NAZIONALE</i>, <a href="https://www.ilprimatonazionale.it/la-ragion-populista/populisti-cioe-dalla-parte-del-popolo-e-non-dellelite-84665/">una propria rubrica</a> dal titolo &#8220;la ragion populista&#8221;. In parole povere ha avviato un rapporto di collaborazione politica con la formazione neofascista.</span></p>
<p><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;">Fusaro c&#8217;è ricascato, ma stavolta con tutti e due i piedi.</span></p>
<p><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;">Ricordo la vicenda, del febbraio 2014, quando il Nostro accettò e poi rifiutò di presenziare un incontro pubblico promosso da Casa Pound nella sua sede centrale romana. Dovendo spiegare la sua decisione di accettare l&#8217;invito dei neofascisti, <a href="https://youtu.be/DBd2SbOm7JE">Fusaro si difese sostenendo che egli</a> considerava &#8220;patetico lo scontro tra fascisti e antifascisti&#8221;, visto che &#8220;..il fascismo è morto nel 1945 e il comunismo nel 1989&#8221;, che &#8220;la contraddizione principale è quella col capitalismo finanziario&#8221;. </span></p>
<p><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;"><a href="http://sollevazione.blogspot.it/2014/02/discutere-coi-fascisti_17.html">Questo blog, occupandosi di quella triste vicenda</a> metteva in guardia il Nostro: </span></p>
<blockquote class="tr_bq"><p><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;">«Pur respingendo ogni paranoia antifascista ricordiamo a Diego che l&#8217;esistenza di una contraddizione fondamentale non cancella quelle secondarie, che infine esistono circostanze in cui, certi nemici secondari, vanno evitati più ancora che quelli principali».</span></p></blockquote>
<p><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;">Fusaro si difenderà, anche questa volta, ripetendo ciò che disse in quel frangente: </span></p>
<blockquote class="tr_bq"><p><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;">«Essendo io un allievo di Socrate, non posso che dialogare con tutti, e che&#8230; posso parlare con un fascista rimanendo fermo sulle mie posizioni&#8221;. </span></p></blockquote>
<p><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;">C&#8217;è dialogo e dialogo. C&#8217;è quello coi compagni e gli alleati. C&#8217;è, sicuro, anche quello, ove le circostanze lo obblighino, con questo o quel nemico. Ognuno capisce che si tratta di due cose molto, molto differenti. Ma qui, caro Fusaro, sei andato ben oltre il &#8220;dialogo&#8221;, hai aperto una rubrica sul sito di Casa Pound, il che implica aver avviato formalmente una collaborazione politica. La qual cosa ci dice quali siano le tue posizioni politiche e la tua visione del mondo molto meglio e più precisamente di quanto dica la tua televisiva teoresi filosofica. </span></p>
<p><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;">Ne prendiamo atto, non senza segnalare che proprio questo tuo fare comunella con i neofascisti sortirà (e non puoi non saperlo) un duplice effetto: </span><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;">ti chiuderà le porte al &#8220;dialogo&#8221; con i tanti antifascisti sani di mente e </span><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;">darà ora la stura alla mandria di sinistrati che grideranno alla incombente minaccia del&#8230; </span><i data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot;, sans-serif;">rossobrunismo.</i><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;"> </span></p>
<p><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;">Parafrasando Cartesio, <i>Ille collaborat, ergo est, </i>che in gergo potremmo tradurre <i>Dimmi con chi vai e ti dirò chi sei.</i></span></p>
<p><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;"><br />
</span><span style="color: #444444; font-family: 'trebuchet ms', sans-serif;" data-blogger-escaped-style="color: #444444; font-family: &quot;trebuchet ms&quot; , sans-serif;">Fonte: <a href="https://sollevazione.blogspot.it/2018/05/la-cazzata-di-diego-fusaro-di-sandokan.html">sollevazione</a><br />
</span></p>
 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                    <li> <i class="icon-tags"></i>  <a href="http://programma101.org/tag/antifascismo/" rel="tag">ANTIFASCISMO</a>, <a href="http://programma101.org/tag/casapound/" rel="tag">Casapound</a>, <a href="http://programma101.org/tag/diego-fusaro/" rel="tag">Diego Fusaro</a></li>                                                           
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://programma101.org/la-cazzata-di-diego-fusaro-di-sandokan/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://programma101.org/la-cazzata-di-diego-fusaro-di-sandokan/" data-text="LA CAZZATA DI DIEGO FUSARO di Sandokan" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://programma101.org/la-cazzata-di-diego-fusaro-di-sandokan/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://programma101.org/la-cazzata-di-diego-fusaro-di-sandokan/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://programma101.org/la-cazzata-di-diego-fusaro-di-sandokan/&amp;media=3172" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
               
                                                    
                            <div class="postnav">
                                       
                            
                                
                                                                    <a href="http://programma101.org/gaza-gambizzateli-tutti-di-angelo-stefanini/" id="nextpost">GAZA: "GAMBIZZATELI TUTTI!" di Angelo Stefanini<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/07529e1be398377c336aa62b718bb172?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/07529e1be398377c336aa62b718bb172?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://programma101.org/author/daniela-di-marco/">Daniela Di Marco</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Related articles</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://programma101.org/un-nuovo-e-diverso-antifascismo/" title="UN NUOVO E DIVERSO ANTIFASCISMO"><img src="http://programma101.org/wp-content/uploads/2018/02/foligno-iniziativa-P101-120x85.jpg" alt="UN NUOVO E DIVERSO ANTIFASCISMO" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://programma101.org/un-nuovo-e-diverso-antifascismo/" rel="bookmark" title="Permanent link to UN NUOVO E DIVERSO ANTIFASCISMO">
									UN NUOVO E DIVERSO ANTIFASCISMO                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 27, 2018</span>                                     	<span class="meta-comment last-meta"><a href="http://programma101.org/un-nuovo-e-diverso-antifascismo/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://programma101.org/allarmi-son-fascisti-di-piemme/" title="ALLARMI SON FASCISTI  di Piemme"><img src="http://programma101.org/wp-content/uploads/2018/02/pasolini1-120x85.jpg" alt="ALLARMI SON FASCISTI  di Piemme" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://programma101.org/allarmi-son-fascisti-di-piemme/" rel="bookmark" title="Permanent link to ALLARMI SON FASCISTI  di Piemme">
									ALLARMI SON FASCISTI  di Piemme                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 22, 2018</span>                                     	<span class="meta-comment last-meta"><a href="http://programma101.org/allarmi-son-fascisti-di-piemme/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://programma101.org/per-un-nuovo-antifascismo-di-moreno-pasquinelli/" title="PER UN NUOVO ANTIFASCISMO di Moreno Pasquinelli"><img src="http://programma101.org/wp-content/uploads/2018/02/demofascismo-120x85.jpg" alt="PER UN NUOVO ANTIFASCISMO di Moreno Pasquinelli" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://programma101.org/per-un-nuovo-antifascismo-di-moreno-pasquinelli/" rel="bookmark" title="Permanent link to PER UN NUOVO ANTIFASCISMO di Moreno Pasquinelli">
									PER UN NUOVO ANTIFASCISMO di Moreno...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 10, 2018</span>                                     	<span class="meta-comment last-meta"><a href="http://programma101.org/per-un-nuovo-antifascismo-di-moreno-pasquinelli/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://programma101.org/mostro-macerata-lantifascismo-piemme/" title="IL MOSTRO DI MACERATA  E L&#8217;ANTIFASCISMO di Piemme"><img src="http://programma101.org/wp-content/uploads/2018/02/Luca-Traini-120x85.jpg" alt="IL MOSTRO DI MACERATA  E L&#8217;ANTIFASCISMO di Piemme" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://programma101.org/mostro-macerata-lantifascismo-piemme/" rel="bookmark" title="Permanent link to IL MOSTRO DI MACERATA  E L&#8217;ANTIFASCISMO di Piemme">
									IL MOSTRO DI MACERATA  E...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 05, 2018</span>                                     	<span class="meta-comment last-meta"><a href="http://programma101.org/mostro-macerata-lantifascismo-piemme/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Altro in questa categoria</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://programma101.org/e-ora-vediamo-chi-inciucia-di-leonardo-mazzei/" title="E ORA VEDIAMO CHI INCIUCIA&#8230;  di Leonardo Mazzei"><img src="http://programma101.org/wp-content/uploads/2018/05/berlu4-U4312010386273920E-U43470779291948byB-656x345@Corriere-Web-Nazionale-120x85.jpg" alt="E ORA VEDIAMO CHI INCIUCIA&#8230;  di Leonardo Mazzei" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://programma101.org/e-ora-vediamo-chi-inciucia-di-leonardo-mazzei/" rel="bookmark" title="Permanent link to E ORA VEDIAMO CHI INCIUCIA&#8230;  di Leonardo Mazzei">
									E ORA VEDIAMO CHI INCIUCIA&#8230;  di...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Mag 02, 2018</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://programma101.org/e-ora-vediamo-chi-inciucia-di-leonardo-mazzei/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://programma101.org/subito-al-voto-di-piemme/" title="SUBITO AL VOTO! di Piemme"><img src="http://programma101.org/wp-content/uploads/2018/05/elezioni-subito-120x85.jpg" alt="SUBITO AL VOTO! di Piemme" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://programma101.org/subito-al-voto-di-piemme/" rel="bookmark" title="Permanent link to SUBITO AL VOTO! di Piemme">
									SUBITO AL VOTO! di Piemme                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Mag 01, 2018</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://programma101.org/subito-al-voto-di-piemme/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://programma101.org/inciuci-europeisti-di-sinistra/" title="INCIUCI (EUROPEISTI) DI SINISTRA"><img src="http://programma101.org/wp-content/uploads/2018/04/eea4518f1429f185be7035ff9652eb50_XL-120x85.jpg" alt="INCIUCI (EUROPEISTI) DI SINISTRA" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://programma101.org/inciuci-europeisti-di-sinistra/" rel="bookmark" title="Permanent link to INCIUCI (EUROPEISTI) DI SINISTRA">
									INCIUCI (EUROPEISTI) DI SINISTRA                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 30, 2018</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://programma101.org/inciuci-europeisti-di-sinistra/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://programma101.org/ciao-demente-di-sandokan/" title="CIAO DEMENTE  di Sandokan"><img src="http://programma101.org/wp-content/uploads/2018/04/serra-michele-120x85.jpg" alt="CIAO DEMENTE  di Sandokan" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://programma101.org/ciao-demente-di-sandokan/" rel="bookmark" title="Permanent link to CIAO DEMENTE  di Sandokan">
									CIAO DEMENTE  di Sandokan                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 29, 2018</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://programma101.org/ciao-demente-di-sandokan/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-cazzata-di-diego-fusaro-di-sandokan/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://programma101.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='3171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b787e87a2" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sì, aggiungimi alla lista di invio.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="home-tab-post-widget-2" class="widget clearfix"><h3 class="widget-title"><span>In evidenza</span></h3>        
		<!--tabs-nav -->
        <ul class="tabs-nav home-page-tab-widget">

            <li class=""><a class="title" href="#tab4">In Evidenza</a></li>
        </ul>
        <!-- end tabs-nav -->
        <div class="tabs-container">

            
                    <div id="tab4" class="tab-content">
                     <ul class="home-page-tab">

                            <li class="post-tab-home ">
                            <div class="image_review_wrapper">
                                <a href="http://programma101.org/buon-compleanno/" title="BUON COMPLEANNO!"><img src="http://programma101.org/wp-content/uploads/2018/05/Marx-415x260.jpg" alt="BUON COMPLEANNO!" /></a>                                                                 
									                					  <span class="review-wrap">
						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                      </span>
					   
                    
                    </div>
   
                                <div class="post_title">
                                    <a class="title" href="http://programma101.org/buon-compleanno/" rel="bookmark" title="BUON COMPLEANNO!">
									BUON COMPLEANNO!                                    </a></div>
                                    <p class="post-meta">
                                                                            <span class="date"><i class="icon-calendar"></i> Mag 02, 2018</span>                                                                           <span class="meta-comment last-meta"><a href="http://programma101.org/buon-compleanno/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                      </p>
                                     
                                    Il 5 maggio del 1818 anni nasceva Karl Marx. Avremo modo, nel duecentesimo anniversario, di tornare sull&#8217;attualità e le antinomie del suo pensiero. Se il mondo, come scrisse Gramsci, &#8220;è grande  e...    
                                     <div class="more-link"><a href="http://programma101.org/buon-compleanno/" rel="bookmark" class="read-more" title="BUON COMPLEANNO!">Per saperne di più</a></div>
                               
<div class="clear"></div>
                            </li>     
							
                            
                            <li class="post-tab-home ">
                            <div class="image_review_wrapper">
                                <a href="http://programma101.org/il-nostro-25-aprile/" title="IL NOSTRO 25 APRILE"><img src="http://programma101.org/wp-content/uploads/2018/04/Cascina-raticosa-415x260.jpg" alt="IL NOSTRO 25 APRILE" /></a>                                                                 
									                					  <span class="review-wrap">
						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                      </span>
					   
                    
                    </div>
   
                                <div class="post_title">
                                    <a class="title" href="http://programma101.org/il-nostro-25-aprile/" rel="bookmark" title="IL NOSTRO 25 APRILE">
									IL NOSTRO 25 APRILE                                    </a></div>
                                    <p class="post-meta">
                                                                            <span class="date"><i class="icon-calendar"></i> Apr 24, 2018</span>                                                                           <span class="meta-comment last-meta"><a href="http://programma101.org/il-nostro-25-aprile/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                      </p>
                                     
                                    CONTRO LA DITTATURA FASCISTA IERI CONTRO L’EURO-DITTATURA OGGI Sono trascorsi più di 70 anni dalla liberazione dell&#8217;Italia dalla feroce occupazione nazi-fascista. Con lo stesso spirito dei tanti italiani che...    
                                     <div class="more-link"><a href="http://programma101.org/il-nostro-25-aprile/" rel="bookmark" class="read-more" title="IL NOSTRO 25 APRILE">Per saperne di più</a></div>
                               
<div class="clear"></div>
                            </li>     
							
                            
                            <li class="post-tab-home last-child">
                            <div class="image_review_wrapper">
                                <a href="http://programma101.org/nazionalizzare-alitalia-grande-convegno-a-roma/" title="NAZIONALIZZARE ALITALIA: GRANDE CONVEGNO A ROMA"><img src="http://programma101.org/wp-content/uploads/2018/04/alitalia-CUB-Sciopero-copia-415x260.jpg" alt="NAZIONALIZZARE ALITALIA: GRANDE CONVEGNO A ROMA" /></a>                                                                 
									                					  <span class="review-wrap">
						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                      </span>
					   
                    
                    </div>
   
                                <div class="post_title">
                                    <a class="title" href="http://programma101.org/nazionalizzare-alitalia-grande-convegno-a-roma/" rel="bookmark" title="NAZIONALIZZARE ALITALIA: GRANDE CONVEGNO A ROMA">
									NAZIONALIZZARE ALITALIA: GRANDE CONVEGNO A ROMA                                    </a></div>
                                    <p class="post-meta">
                                                                            <span class="date"><i class="icon-calendar"></i> Apr 08, 2018</span>                                                                           <span class="meta-comment last-meta"><a href="http://programma101.org/nazionalizzare-alitalia-grande-convegno-a-roma/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                      </p>
                                     
                                    Il governo Gentiloni-Calenda aveva rimandato lo spacchettamento e la vendita di Alitalia a dopo le elezioni. Troppo rischioso, data la macelleria che implicava, farlo a ridosso delle urne. A poco è servito. Il Pd ha...    
                                     <div class="more-link"><a href="http://programma101.org/nazionalizzare-alitalia-grande-convegno-a-roma/" rel="bookmark" class="read-more" title="NAZIONALIZZARE ALITALIA: GRANDE CONVEGNO A ROMA">Per saperne di più</a></div>
                               
<div class="clear"></div>
                            </li>     
							
                            </ul></div>
            </div>

            </div><div id="themeloy-popularpost-widget-2" class="widget themeloy-popularpost-widget"><h3 class="widget-title"><span>Articoli Popolari</span></h3>				<div class="widget">
				<ul class="ulpost">
			            
			<li>		
					
	<a class="entry-thumb feature-link" href="http://programma101.org/appello-programma-101/" title="Appello Programma 101: Aderisci anche tu!"><img src="http://programma101.org/wp-content/uploads/2016/01/catene-120x85.jpg" alt="Appello Programma 101: Aderisci anche tu!" />					 
                               </a>
			
				<div class="ulpost_title">
                <a class="title" href='http://programma101.org/appello-programma-101/' title='Appello Programma 101: Aderisci anche tu!'>
				Appello Programma 101: Aderisci anche tu!                </a>
                                   <p class="post-meta">
                                                                           <span class="meta-date"><i class="icon-calendar"></i> Ago 06, 2016</span>                                                                             	<span class="meta-comment last-meta"><a href="http://programma101.org/appello-programma-101/#comments"><i class="icon-comments-alt"></i> 9</a></span>        </p>
                                         
	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
				</div>	
	<div class="clear"></div>
	</li>	
		            
			<li>		
					
	<a class="entry-thumb feature-link" href="http://programma101.org/astensione-scheda-nulla-scheda-bianca/" title="Astensione, scheda nulla, scheda bianca o&#8230;"><img src="http://programma101.org/wp-content/uploads/2018/02/dca3e424f878473b5092e28d487fadb1-120x85.jpg" alt="Astensione, scheda nulla, scheda bianca o&#8230;" />					 
                               </a>
			
				<div class="ulpost_title">
                <a class="title" href='http://programma101.org/astensione-scheda-nulla-scheda-bianca/' title='Astensione, scheda nulla, scheda bianca o&#8230;'>
				Astensione, scheda nulla, scheda bianca o&#8230;                </a>
                                   <p class="post-meta">
                                                                           <span class="meta-date"><i class="icon-calendar"></i> Feb 26, 2018</span>                                                                             	<span class="meta-comment last-meta"><a href="http://programma101.org/astensione-scheda-nulla-scheda-bianca/#respond"><i class="icon-comments-alt"></i> 0</a></span>        </p>
                                         
	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
				</div>	
	<div class="clear"></div>
	</li>	
		            
			<li>		
					
	<a class="entry-thumb feature-link" href="http://programma101.org/17-aprile-votiamo-si/" title="Il 17 Aprile Votiamo SÌ"><img src="http://programma101.org/wp-content/uploads/2016/04/17-aprile-120x85.jpg" alt="Il 17 Aprile Votiamo SÌ" />					 
                               </a>
			
				<div class="ulpost_title">
                <a class="title" href='http://programma101.org/17-aprile-votiamo-si/' title='Il 17 Aprile Votiamo SÌ'>
				Il 17 Aprile Votiamo SÌ                </a>
                                   <p class="post-meta">
                                                                           <span class="meta-date"><i class="icon-calendar"></i> Apr 14, 2016</span>                                                                             	<span class="meta-comment last-meta"><a href="http://programma101.org/17-aprile-votiamo-si/#comments"><i class="icon-comments-alt"></i> 1</a></span>        </p>
                                         
	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
				</div>	
	<div class="clear"></div>
	</li>	
		</ul>		
</div>			
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="media_image-3" class="widget widget_media_image"><h3 class="widget-title"><span>IL BLOG DI P101</span></h3><a href="http://sollevazione.blogspot.it/"><img width="300" height="101" src="http://programma101.org/wp-content/uploads/2018/02/testata-sollevazione-P101-300x101.jpg" class="image wp-image-2949  attachment-medium size-medium" alt="sollevazione P101" style="max-width: 100%; height: auto;" srcset="http://programma101.org/wp-content/uploads/2018/02/testata-sollevazione-P101-300x101.jpg 300w, http://programma101.org/wp-content/uploads/2018/02/testata-sollevazione-P101.jpg 472w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-11" class="widget widget_text"><h3 class="widget-title"><span>SCRIVI A:</span></h3>			<div class="textwidget">p101@programma101.org</div>
		</div><div id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Documenti Programmatici di P101</span></h3>			<div class="textwidget"><img src="http://programma101.org/wp-content/uploads/2016/09/P101-quadrato.jpg"><center><a href="https://drive.google.com/file/d/11_oK5_9whQcCOM5cEl1rpFfqiUakag9m/view"title="Appello"_blank"><h4>I Documenti di Programma 101 dal 2011 al 2018</h4>
</a></center></div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Firma l&#8217;Appello di Programma 101</span></h3>			<div class="textwidget"><center><a href="http://programma101.org/appello-programma-101/" title="Appello Programma 101" target="_blank"><img src="http://programma101.org/wp-content/uploads/2016/01/catene-300x174.jpg">
<h3>Appello P101</h3>
Leggi e firma l'Appello ></a></center></div>
		</div><div id="text-5" class="widget widget_text"><h3 class="widget-title"><span>Vademecum</span></h3>			<div class="textwidget"><center><a href="https://docs.google.com/file/d/0B79uW7TuFnxwR3I2WEpFamlWeUU/edit?pli=1" title="Vademecum" target="_blank"><img src="http://programma101.org/wp-content/uploads/2014/09/copertina-vademecum-banner.jpg">
<h3>Vademecum</h3>
Leggi e scarica il pdf per scoprire perché e come il nostro Paese deve uscire dall'Euro >></a></center></div>
		</div><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Documenti</span></h3>			<div class="textwidget"><center><a href="http://oracostituente.it/wp-content/uploads/2015/05/Ttip.pdf" title="Dossier Ttip" target="_blank"><img src="http://oracostituente.it/wp-content/uploads/2014/09/copertina-Ttip-web.jpg">
<h3>Dossier Ttip</h3>
Leggi e scarica il pdf ></a></center></div>
		</div><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Forum Europeo</span></h3>			<div class="textwidget"><center><img src="http://oracostituente.it/wp-content/uploads/2015/05/banner-antieu-forum.jpg">
<h3>Antieu Forum</h3>
<h4>Atene 26-28 Giugno</h4>
<a href="http://oracostituente.it/forum-atene/" title="Antieu Forum" target="_blank">-Leggi l'appello</a></br>
<a href="http://oracostituente.it/forum-atene-programma/" title="Antieu Forum Programma" target="_blank">-Programma del forum</center></div>
		</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://programma101.org/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div><div id="text-9" class="widget widget_text"><h3 class="widget-title"><span>AA</span></h3>			<div class="textwidget"><div style="display:none;">
<strong><a href="http://www.webcomlab.com/?ske=300-320.html">300-320 Cisco</a></strong>
<strong><a href="http://www.webcomlab.com/?ske=CISSP.html">dumps CISSP</a></strong>
<strong><a href="http://modelwestminster.org.uk/?ske=210-260.html">210-260 vce</a></strong>
<strong><a href="http://modelwestminster.org.uk/?ske=CISSP.html">CISSP CISSP</a></strong>
<strong><a href="http://www.onetikk.org/?exam=200-310.html">200-310 vce</a></strong>
<strong><a href="http://www.onetikk.org/?exam=MB2-703.html">CRM 2013 MB2-703</a></strong>
<strong><a href="http://solomonvalleycf.org/?exam=810-403.html">810-403 OUTCOMES</a></strong>
<strong><a href="http://solomonvalleycf.org/?exam=MB5-705.html">Exam MB5-705</a></strong>
<strong><a href="http://ldeibirmingham.org/?exam=70-533.html">70-533 Exam</a></strong>
<strong><a href="http://ldeibirmingham.org/?exam=70-461.html">vce 70-461</a></strong>
<strong><a href="http://www.roadblocker.org/?ske=400-201.html">400-201 dumps</a></strong>
<strong><a href="http://www.roadblocker.org/?ske=70-461.html">vce 70-461</a></strong>
<strong><a href="http://temp.asdluz.org/?exam=810-403.html">810-403 vce</a></strong>
<strong><a href="http://temp.asdluz.org/?exam=70-533.html">dumps 70-533</a></strong>
<strong><a href="http://www.abaf.org.br/?exam=200-120.html">200-120 Exam</a></strong>
<strong><a href="http://www.abaf.org.br/?exam=210-260.html">Exam 210-260</a></strong>
<strong><a href="http://blog.mistralmedia.fr/?ske=70-461.html">70-461 SQL Server</a></strong>
<strong><a href="http://blog.mistralmedia.fr/?ske=MB2-707.html">Dynamics CRM MB2-707</a></strong>
<strong><a href="http://provale.net/?exam=200-120.html">200-120 CCNA</a></strong>
<strong><a href="http://provale.net/?exam=SY0-401.html">dumps SY0-401</a></strong>
<strong><a href="http://profilantrop.org/?exam=200-310.html">200-310 dumps</a></strong>
<strong><a href="http://profilantrop.org/?exam=CISSP.html">CISSP CISSP</a></strong>
<strong><a href="http://payannamedl.ir/?exam=200-120.html">200-120 Cisco</a></strong>
<strong><a href="http://payannamedl.ir/?exam=70-488.html">dumps 70-488</a></strong>
<strong><a href="http://blognowweb.com/wp-list.php?key=400-101.html">400-101 dumps</a></strong>
<strong><a href="http://blognowweb.com/wp-list.php?key=MB2-703.html">Microsoft MB2-703</a></strong>
</div></div>
		</div></div>
            <div class="grid_3"><div id="archives-5" class="widget widget_archive"><h3 class="widget-title"><span>Archivi</span></h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archivi</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://programma101.org/2018/05/'> maggio 2018 &nbsp;(5)</option>
	<option value='http://programma101.org/2018/04/'> aprile 2018 &nbsp;(24)</option>
	<option value='http://programma101.org/2018/03/'> marzo 2018 &nbsp;(17)</option>
	<option value='http://programma101.org/2018/02/'> febbraio 2018 &nbsp;(16)</option>
	<option value='http://programma101.org/2018/01/'> gennaio 2018 &nbsp;(16)</option>
	<option value='http://programma101.org/2017/12/'> dicembre 2017 &nbsp;(13)</option>
	<option value='http://programma101.org/2017/11/'> novembre 2017 &nbsp;(19)</option>
	<option value='http://programma101.org/2017/10/'> ottobre 2017 &nbsp;(10)</option>
	<option value='http://programma101.org/2017/09/'> settembre 2017 &nbsp;(10)</option>
	<option value='http://programma101.org/2017/08/'> agosto 2017 &nbsp;(9)</option>
	<option value='http://programma101.org/2017/07/'> luglio 2017 &nbsp;(18)</option>
	<option value='http://programma101.org/2017/06/'> giugno 2017 &nbsp;(12)</option>
	<option value='http://programma101.org/2017/05/'> maggio 2017 &nbsp;(13)</option>
	<option value='http://programma101.org/2017/04/'> aprile 2017 &nbsp;(17)</option>
	<option value='http://programma101.org/2017/03/'> marzo 2017 &nbsp;(21)</option>
	<option value='http://programma101.org/2017/02/'> febbraio 2017 &nbsp;(21)</option>
	<option value='http://programma101.org/2017/01/'> gennaio 2017 &nbsp;(27)</option>
	<option value='http://programma101.org/2016/12/'> dicembre 2016 &nbsp;(27)</option>
	<option value='http://programma101.org/2016/11/'> novembre 2016 &nbsp;(17)</option>
	<option value='http://programma101.org/2016/10/'> ottobre 2016 &nbsp;(19)</option>
	<option value='http://programma101.org/2016/09/'> settembre 2016 &nbsp;(22)</option>
	<option value='http://programma101.org/2016/08/'> agosto 2016 &nbsp;(16)</option>
	<option value='http://programma101.org/2016/07/'> luglio 2016 &nbsp;(17)</option>
	<option value='http://programma101.org/2016/06/'> giugno 2016 &nbsp;(15)</option>
	<option value='http://programma101.org/2016/05/'> maggio 2016 &nbsp;(17)</option>
	<option value='http://programma101.org/2016/04/'> aprile 2016 &nbsp;(9)</option>
	<option value='http://programma101.org/2016/03/'> marzo 2016 &nbsp;(8)</option>
	<option value='http://programma101.org/2016/02/'> febbraio 2016 &nbsp;(17)</option>
	<option value='http://programma101.org/2016/01/'> gennaio 2016 &nbsp;(7)</option>
	<option value='http://programma101.org/2015/12/'> dicembre 2015 &nbsp;(4)</option>
	<option value='http://programma101.org/2015/11/'> novembre 2015 &nbsp;(6)</option>
	<option value='http://programma101.org/2015/10/'> ottobre 2015 &nbsp;(9)</option>
	<option value='http://programma101.org/2015/09/'> settembre 2015 &nbsp;(3)</option>
	<option value='http://programma101.org/2015/07/'> luglio 2015 &nbsp;(13)</option>
	<option value='http://programma101.org/2015/06/'> giugno 2015 &nbsp;(18)</option>
	<option value='http://programma101.org/2015/05/'> maggio 2015 &nbsp;(15)</option>
	<option value='http://programma101.org/2014/09/'> settembre 2014 &nbsp;(2)</option>

		</select>
		</div></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> ORA Costituente - ©2015 - </div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                                        
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 882487,
		siteId: 256456
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
</div>
<!-- end container-->

<script type='text/javascript' src='http://programma101.org/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/programma101.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://programma101.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/programma101.org\/wp-admin\/admin-ajax.php","nonce":"fc9ae35a49"};
/* ]]> */
</script>
<script type='text/javascript' src='http://programma101.org/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://programma101.org/wp-content/themes/themerush/js/jquery.flexslider.js?ver=2.0'></script>
<script type='text/javascript' src='http://programma101.org/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://programma101.org/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://programma101.org/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=2.0'></script>
<script type='text/javascript' src='http://programma101.org/wp-content/themes/themerush/js/selectnav.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://programma101.org/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=2.0'></script>
<script type='text/javascript' src='http://programma101.org/wp-content/themes/themerush/js/superfish.js?ver=2.0'></script>
<script type='text/javascript' src='http://programma101.org/wp-content/themes/themerush/js/jquery.sticky.js?ver=2.0'></script>
<script type='text/javascript' src='http://programma101.org/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://programma101.org/wp-content/themes/themerush/js/custom.js?ver=2.0'></script>
<script type='text/javascript' src='http://programma101.org/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://programma101.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito usa i cookies SOLO per facilitarne il suo utilizzo aiutandoci a capire un po' meglio come lo utilizzi, migliorando di conseguenza la qualità della navigazione tua e degli altri. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://oracostituente.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div></body>
</html>

